تم حل المشكلة مشكلة جديدة بتطبيق الاستديو بالgalaxy s3

الموضوع في 'مشاكل وإستفسارات وطلبات الأندرويد' بواسطة a7med2550, بتاريخ ‏يونيو 15, 2015.

حالة الموضوع:
مغلق
  1. Ahmad frij

    Ahmad frij زيزوومي ذهبي

    إنضم إلينا في:
    ‏يونيو 24, 2014
    المشاركات:
    1,696
    الإعجابات المتلقاة:
    5,966
    نقاط الجائزة:
    1,070
    الإقامة:
    فلسطين
    برامج الحماية:
    ESET
    نظام التشغيل:
    Windows8.1
    نعم اخي وايب داتا قبل ووايب داتا بعد

    وبالنسبة للمشاكل ان شاء الله لن تحدث لكن ارجو الانتباه الى عدم فصل الكابل اثناء تثبيت الروم اخي

    وحتى اكون معك صريحا اخي فان المنتدى غير مسؤول عن اي ضرر قد يصيب الهاتف والعملية ستتم على مسؤوليتك الشخصة
     
  2. Ahmad frij

    Ahmad frij زيزوومي ذهبي

    إنضم إلينا في:
    ‏يونيو 24, 2014
    المشاركات:
    1,696
    الإعجابات المتلقاة:
    5,966
    نقاط الجائزة:
    1,070
    الإقامة:
    فلسطين
    برامج الحماية:
    ESET
    نظام التشغيل:
    Windows8.1
    هل تم حل المشكلة اخي
     
  3. a7med2550

    a7med2550 زيزوومي نشيط

    إنضم إلينا في:
    ‏يونيو 6, 2015
    المشاركات:
    143
    الإعجابات المتلقاة:
    131
    نقاط الجائزة:
    200
    برامج الحماية:
    ESET
    نظام التشغيل:
    Windows 7
    تم الحمد لله
    اسف علي التاخير
     
    أعجب بهذه المشاركة Ahmad frij
  4. Ahmad frij

    Ahmad frij زيزوومي ذهبي

    إنضم إلينا في:
    ‏يونيو 24, 2014
    المشاركات:
    1,696
    الإعجابات المتلقاة:
    5,966
    نقاط الجائزة:
    1,070
    الإقامة:
    فلسطين
    برامج الحماية:
    ESET
    نظام التشغيل:
    Windows8.1
    الحمد لله

    يغلق لحل المشكلة
     
حالة الموضوع:
مغلق

مشاركة هذه الصفحة

جاري تحميل الصفحة...