مشكلة لمبه الانترنت طافيه

الموضوع في 'منتدى الشبكات العام' بواسطة عبدالله شريف, بتاريخ ‏يناير 31, 2017.

  1. عبدالله شريف

    عبدالله شريف زيزوومي جديد

    إنضم إلينا في:
    ‏يوليو 19, 2013
    المشاركات:
    59
    الإعجابات المتلقاة:
    37
    نقاط الجائزة:
    60
    الإقامة:
    Tanta
    برامج الحماية:
    Avira
    نظام التشغيل:
    Windows XP


    الانترنت كان يعمل جيدا وفجأه فصلت لمبه الانترنت فقط وتم تغيير اسم شبكه الواى فاى اوتوماتيك قمت بالتحدث الى الشركه وقالوا الروتر مش ساحب ip وقمت بأدخال اليوزر والباسورد واشتغل الانترنت ولكن تكررت المشكله عده مرات ولا جدوى. الشركه te-data والروتر اتصالات ارجو الافاده وشكرا مقدما
     
  2. سيد ابوعلى

    سيد ابوعلى زيزوومي نشيط

    إنضم إلينا في:
    ‏يناير 30, 2017
    المشاركات:
    385
    الإعجابات المتلقاة:
    248
    نقاط الجائزة:
    185
    برامج الحماية:
    ESET
    نظام التشغيل:
    Windows8.1
    حاول تفرمت الراوتر وتشغله من الاول
    ده رابط يعرفك اذاى تشغل راوتر اتصالات على تى داتا
     
  3. عبدالله شريف

    عبدالله شريف زيزوومي جديد

    إنضم إلينا في:
    ‏يوليو 19, 2013
    المشاركات:
    59
    الإعجابات المتلقاة:
    37
    نقاط الجائزة:
    60
    الإقامة:
    Tanta
    برامج الحماية:
    Avira
    نظام التشغيل:
    Windows XP
    شكرا لك على المتابعه تم حل المشكله
     
  4. سيد ابوعلى

    سيد ابوعلى زيزوومي نشيط

    إنضم إلينا في:
    ‏يناير 30, 2017
    المشاركات:
    385
    الإعجابات المتلقاة:
    248
    نقاط الجائزة:
    185
    برامج الحماية:
    ESET
    نظام التشغيل:
    Windows8.1
    تحت امرك يا استاذى
     
  5. عبدالله شريف

    عبدالله شريف زيزوومي جديد

    إنضم إلينا في:
    ‏يوليو 19, 2013
    المشاركات:
    59
    الإعجابات المتلقاة:
    37
    نقاط الجائزة:
    60
    الإقامة:
    Tanta
    برامج الحماية:
    Avira
    نظام التشغيل:
    Windows XP
    ربنا يخليك شكراااا
     

مشاركة هذه الصفحة

جاري تحميل الصفحة...
  1. لمبة الانترنت لا تعمل