مشكلة مشكله في التوقيت عن فصل الكهرباء عن الجهاز

الموضوع في 'منتدى مشاكـل وحلول الحـاسب' بواسطة !!BraveHeart!!, بتاريخ ‏ابريل 6, 2017.

  1. !!BraveHeart!!

    !!BraveHeart!! زيزوومي جديد

    إنضم إلينا في:
    ‏يوليو 18, 2014
    المشاركات:
    20
    الإعجابات المتلقاة:
    2
    نقاط الجائزة:
    20
    برامج الحماية:
    Avira
    نظام التشغيل:
    Windows 7
  2. m_uons2002

    m_uons2002 الإداري العام وإدارة صفحة الفيسبوك طاقم الإدارة فريق الدعم لقسم الحماية عضو المكتبة الإلكترونية

    إنضم إلينا في:
    ‏مايو 8, 2010
    المشاركات:
    11,481
    الإعجابات المتلقاة:
    24,136
    نقاط الجائزة:
    1,300
    الإقامة:
    مصر
    برامج الحماية:
    Emsisoft
    نظام التشغيل:
    Windows 7
    عليكم السلام ورحمه الله
    هذه مشكله حجر البطاريه

    تأكد من جوده الحجر
    تأكد من مكان تثبيت الحجرفي اللوحه
    تأكد من الطريقه الصحيحه لتركيب الحجر

     
    أعجب بهذه المشاركة المخفي 2000
  3. !!BraveHeart!!

    !!BraveHeart!! زيزوومي جديد

    إنضم إلينا في:
    ‏يوليو 18, 2014
    المشاركات:
    20
    الإعجابات المتلقاة:
    2
    نقاط الجائزة:
    20
    برامج الحماية:
    Avira
    نظام التشغيل:
    Windows 7
    انا غيرت الحجر مرتين وبرضو نفس المشكلة
     
  4. m_uons2002

    m_uons2002 الإداري العام وإدارة صفحة الفيسبوك طاقم الإدارة فريق الدعم لقسم الحماية عضو المكتبة الإلكترونية

    إنضم إلينا في:
    ‏مايو 8, 2010
    المشاركات:
    11,481
    الإعجابات المتلقاة:
    24,136
    نقاط الجائزة:
    1,300
    الإقامة:
    مصر
    برامج الحماية:
    Emsisoft
    نظام التشغيل:
    Windows 7
    هل تأكدت من باقي التنبيهات اخي
    الجوده + المكان +طريقه التركيب
     
  5. !!BraveHeart!!

    !!BraveHeart!! زيزوومي جديد

    إنضم إلينا في:
    ‏يوليو 18, 2014
    المشاركات:
    20
    الإعجابات المتلقاة:
    2
    نقاط الجائزة:
    20
    برامج الحماية:
    Avira
    نظام التشغيل:
    Windows 7
    كلمه متاكد منه ما عدا الجوده بصراحه
    وان شاء الله هتاكد منها واغيره تاني باذن الله
    وان شاء الله تتحل
    مشكور جدا ع الرد
     
  6. المخفي 2000

    المخفي 2000 زيزوومي فضي نجم الشهر

    إنضم إلينا في:
    ‏أغسطس 20, 2007
    المشاركات:
    852
    الإعجابات المتلقاة:
    973
    نقاط الجائزة:
    895
    برامج الحماية:
    ESET
    نظام التشغيل:
    Windows XP
  7. الهمشري

    الهمشري مراقب قسم الهاردوير والصيانة طاقم الإدارة نجم الشهر المراقب المميز

    إنضم إلينا في:
    ‏مارس 24, 2014
    المشاركات:
    9,677
    الإعجابات المتلقاة:
    9,306
    نقاط الجائزة:
    1,345
    الإقامة:
    القاهرة
    برامج الحماية:
    Avira
    نظام التشغيل:
    Windows 10
    8.png

    اغلب المشاكل بتبقي في اجهزة Del

    نجرب الحل

    تعيد تشغيل الجهاز وتدخل علي البيوس لديك



    بعد دخول إلى البيوس نختار PC Health Status كما في صورة [​IMG]

    تم نغيير
    case open warning
    ونختار disabled

    99.png

    تم نقوم بحفظ التغيرات ودلك بالضغط على F10 ونكتب y عند خروج الرسالة

    طريقة 2 :

    بعد الدخول إلى bios نختارAdvanced BIOS Features

    [​IMG]

    نغير First Boot Device
    إلى Hard Disk


    تم نقوم بحفظ التغيرات ودلك بالضغط على F10 ونكتب y عند خروج الرسالة

    الطريقة 3 :

    بعد الدخول إلىBIOS نختار Standard CMOS Features

    [​IMG]


    بعد الدخول الى Standard CMOS Features
    لم يبقى سوى تغير القيمة امام Drive A
    ونجعلها None

    تم نقوم بحفظ التغيرات ودلك بالضغط على F10 ونكتب y عند خروج الرسالة
     
    أعجب بهذه المشاركة مدحت ابوحنين
  8. الهمشري

    الهمشري مراقب قسم الهاردوير والصيانة طاقم الإدارة نجم الشهر المراقب المميز

    إنضم إلينا في:
    ‏مارس 24, 2014
    المشاركات:
    9,677
    الإعجابات المتلقاة:
    9,306
    نقاط الجائزة:
    1,345
    الإقامة:
    القاهرة
    برامج الحماية:
    Avira
    نظام التشغيل:
    Windows 10
    حل مهم جدا نسيت اقول علية فى الشرح
    وهو انة يجب

    اعادة ترتيب الرامات اذا كان لديك اكثر من رامة

    بمعنى

    اذا كانت البوردة بها 4 مخارج او سوكت رامات، ولديك عدد 2 رام

    قم بتركيب الرامات الاولى فى السكوت الاولانى على اليمين
    وقم بتركيب الرامة الثانية فى السكوت رقم 3 وبيكون من نفس اللون الى ركبت علية السوكت الاولانى
    ثم قم بتشغيل الجهاز ، وستلاحظ انة تم الغاء الامر F1 باذن الله
     
    أعجب بهذه المشاركة مدحت ابوحنين
  9. أبو عائشه

    أبو عائشه عضو شرف الأعضاء النشطين لهذا الشهر نجم المنتدى

    إنضم إلينا في:
    ‏نوفمبر 13, 2007
    المشاركات:
    12,963
    الإعجابات المتلقاة:
    13,360
    نقاط الجائزة:
    1,545
    الإقامة:
    حيث يكون أي نظام تشغيل مجاني حر تجدني
    برامج الحماية:
    اخرى
    نظام التشغيل:
    Linux
    متابع للموضوع لأهميته

    وعندي مشكلة مشابهة لهذا قمت بتغيير البطارية ولكن أجد التاريخ مضبوط بينما الوقت متأخر وهذا يحصل دائماً وخاصة على أنظمة ويندوز بينما على نظام لينكس الأمور طبيعية جداً والوقت صحيح
     
  10. !!BraveHeart!!

    !!BraveHeart!! زيزوومي جديد

    إنضم إلينا في:
    ‏يوليو 18, 2014
    المشاركات:
    20
    الإعجابات المتلقاة:
    2
    نقاط الجائزة:
    20
    برامج الحماية:
    Avira
    نظام التشغيل:
    Windows 7
    الف الف الف شكر تم حل المشكلة تماما اشكرك جدااااااااااال
     
  11. أبو عائشه

    أبو عائشه عضو شرف الأعضاء النشطين لهذا الشهر نجم المنتدى

    إنضم إلينا في:
    ‏نوفمبر 13, 2007
    المشاركات:
    12,963
    الإعجابات المتلقاة:
    13,360
    نقاط الجائزة:
    1,545
    الإقامة:
    حيث يكون أي نظام تشغيل مجاني حر تجدني
    برامج الحماية:
    اخرى
    نظام التشغيل:
    Linux
    قمت أول أمس بتنصيب ويندوز 7 انتربرايز نواة 64 بت وأيضاً مشكلة التوقيت لم تحل معي حيث أن الوقت متأخر بساعات وكل مرة أصلح الوقت ودون أي فائدة حتى مع تغيير البطارية الخاصة باللوحة الأم (مذربورد) ولكن لا ألاحظ هذه المشكلة في لينكس البتة

    هل البايوس يحتاج لترقية ويكون هو سبب ذلك
     

مشاركة هذه الصفحة

جاري تحميل الصفحة...