تم حل المشكلة مشكلة عند البوت

الموضوع في 'مشاكل الأعضاء التي تم الانتهاء منها' بواسطة احمد.حسان, بتاريخ ‏أغسطس 6, 2017.

حالة الموضوع:
مغلق
  1. احمد.حسان

    احمد.حسان زيزوومي جديد

    إنضم إلينا في:
    ‏سبتمبر 2, 2016
    المشاركات:
    41
    الإعجابات المتلقاة:
    7
    نقاط الجائزة:
    40
    برامج الحماية:
    avast
    نظام التشغيل:
    Windows 7

    الملفات المرفقة:

  2. ebnlibya

    ebnlibya مراقب قسم الهاردوير والصيانة طاقم الإدارة نجم الشهر المراقب المميز

    إنضم إلينا في:
    ‏نوفمبر 9, 2012
    المشاركات:
    1,346
    الإعجابات المتلقاة:
    1,160
    نقاط الجائزة:
    970
    الإقامة:
    LIBYA
    برامج الحماية:
    ESET
    نظام التشغيل:
    Windows 10
    ماهي مواصفات جهازك ونظام التشغيل؟
    وهل قمت بعمل شيء مؤخراً أو أي تعديلات في البيوس؟
     
    أعجب بهذه المشاركة احمد.حسان
  3. احمد.حسان

    احمد.حسان زيزوومي جديد

    إنضم إلينا في:
    ‏سبتمبر 2, 2016
    المشاركات:
    41
    الإعجابات المتلقاة:
    7
    نقاط الجائزة:
    40
    برامج الحماية:
    avast
    نظام التشغيل:
    Windows 7
    نظام التشغيل ويندوز 7 بروفيشينال والمذر بورد لينوفو والمعالج i3 الجيل الثالث لم اقم باي تعديل على البيوس لكن قمت باعادة الاعدادات على الديفولت لاكن المشكلة لم تحل
     
  4. ebnlibya

    ebnlibya مراقب قسم الهاردوير والصيانة طاقم الإدارة نجم الشهر المراقب المميز

    إنضم إلينا في:
    ‏نوفمبر 9, 2012
    المشاركات:
    1,346
    الإعجابات المتلقاة:
    1,160
    نقاط الجائزة:
    970
    الإقامة:
    LIBYA
    برامج الحماية:
    ESET
    نظام التشغيل:
    Windows 10
    طيب جرب أولاً الإقلاع عن طريق usb أو dvd أو cd يحتوي على نسخة ويندوز إن كان متوفراً لديك
    مع مراعاة الدخول للبيوس وتحديد خيار الإقلاع من الـ USB أو DVD عند وضع القرص أو الاسطوانة
     
    أعجب بهذه المشاركة احمد.حسان
  5. احمد.حسان

    احمد.حسان زيزوومي جديد

    إنضم إلينا في:
    ‏سبتمبر 2, 2016
    المشاركات:
    41
    الإعجابات المتلقاة:
    7
    نقاط الجائزة:
    40
    برامج الحماية:
    avast
    نظام التشغيل:
    Windows 7
    في نقطة مهمة لم اقولها ان محاولة من ثلاث محاولات الجهاز لا يعمل يعني الجهاز يعمل لكن ليس دائما
     
  6. ابو منصر

    ابو منصر خبير منتجات ميكروسوفت نجم الشهر

    إنضم إلينا في:
    ‏سبتمبر 23, 2016
    المشاركات:
    3,282
    الإعجابات المتلقاة:
    2,857
    نقاط الجائزة:
    1,495
    الإقامة:
    دوعن /حضرموت
    برامج الحماية:
    ESET
    نظام التشغيل:
    Windows8.1
    طيب ادخل الى صفحة البورده او الماذر بورد باعادة التشغيل واضغط على مفتاحF2 لتدخل الى البورده لاتعمل اوتعدل على اى شئ ان كنت لاتعلم ستجد خيار اعادة مصنعيه مكتوب باسفل الشاسه بعض البوداتF10 وبعضها F7 اضغط على المفتاح ووافق واعد تشغيل اجهاز ولن ترى المشكله بحول الله والله اعلم
     
    أعجب بهذه المشاركة احمد.حسان
  7. احمد.حسان

    احمد.حسان زيزوومي جديد

    إنضم إلينا في:
    ‏سبتمبر 2, 2016
    المشاركات:
    41
    الإعجابات المتلقاة:
    7
    نقاط الجائزة:
    40
    برامج الحماية:
    avast
    نظام التشغيل:
    Windows 7
    فعلت ما قلته ولم تحل المشكلة
     
  8. ابو منصر

    ابو منصر خبير منتجات ميكروسوفت نجم الشهر

    إنضم إلينا في:
    ‏سبتمبر 23, 2016
    المشاركات:
    3,282
    الإعجابات المتلقاة:
    2,857
    نقاط الجائزة:
    1,495
    الإقامة:
    دوعن /حضرموت
    برامج الحماية:
    ESET
    نظام التشغيل:
    Windows8.1
    هذه المشاكل تحصل من شيئين ربما الهاردسك به بادسكتور ويحتاج صيانه او تبديل واحتمال الرامات للجهاز قم بفحصها عند فنى وان كانت بها مشكله فقم بتغييرها والله اعلم
     
    أعجب بهذه المشاركة احمد.حسان
  9. احمد.حسان

    احمد.حسان زيزوومي جديد

    إنضم إلينا في:
    ‏سبتمبر 2, 2016
    المشاركات:
    41
    الإعجابات المتلقاة:
    7
    نقاط الجائزة:
    40
    برامج الحماية:
    avast
    نظام التشغيل:
    Windows 7
    شكرا لك تم حل المشكلة بعمل ابديت للبيوس
     
  10. المحترف العربي

    المحترف العربي مراقب قسم الهاردوير والصيانة طاقم الإدارة نجم الشهر المراقب المميز

    إنضم إلينا في:
    ‏مارس 9, 2016
    المشاركات:
    1,595
    الإعجابات المتلقاة:
    1,163
    نقاط الجائزة:
    825
    برامج الحماية:
    ESET
    نظام التشغيل:
    Windows 7

    ....
    الحمد لله تم
    للغلق

    ...
     
حالة الموضوع:
مغلق

مشاركة هذه الصفحة

جاري تحميل الصفحة...