تم حل المشكلة علامة اكس على ايقونة الوايرلس مع ان النت يعمل

الموضوع في 'مشاكل الأعضاء التي تم الانتهاء منها' بواسطة Miss Cavalli, بتاريخ ‏أغسطس 8, 2017.

حالة الموضوع:
مغلق
  1. Miss Cavalli

    Miss Cavalli زيزوومي فعال

    إنضم إلينا في:
    ‏سبتمبر 8, 2010
    المشاركات:
    196
    الإعجابات المتلقاة:
    66
    نقاط الجائزة:
    250
    الإقامة:
    لبنآنية مقيمة في UAE
    برامج الحماية:
    Norton
    نظام التشغيل:
    Windows 7


    مرحبا اخواني كيف الحال
    انا عندي مشكلة ..
    النت الوايرلس عندي شغال .. لكن الايقونة عليها اكس ومابعرف شو السبب
    وهيدي صور توضيحية يمكن تحتاجوها

    [​IMG]

    لكن النت شغال وتمام .. بس الايقونة هيدي مابعرف شو سببها

    وهيدي معلومات ممكن تسألوني عنها .. بيانات جهازي والتعريفات

    [​IMG]

    [​IMG]

    بتمنى المساعدة منكم
    وشاكــرة لكم مقدماً

     
    غفاري عماد الدين و jamal115 معجبون بهذا.
  2. jamal115

    jamal115 زيزوومي جديد

    إنضم إلينا في:
    ‏أغسطس 22, 2016
    المشاركات:
    21
    الإعجابات المتلقاة:
    20
    نقاط الجائزة:
    30
    برامج الحماية:
    ESET
    نظام التشغيل:
    Windows 10
    وعليكم السلام
    المشكلة هي الواضح انها مش كبيرة بس رح تواجهك مشكلة اكبر لما مثلا تعملي تحديث لدرايفر او هيك شي لانو رح يقلك انو انت offline
    جرب هذه الطريقة
    اعمل Windows user جديد وتاكد اذا المشكلة لساتها موجودة

    اذا ما بتعرف كيف تعمل يوزر جديد تفضل --> اضغط هنا

    وردلي خبر بالتوفيق
     
    أعجب بهذه المشاركة غفاري عماد الدين
  3. المحترف العربي

    المحترف العربي مراقب قسم الهاردوير والصيانة طاقم الإدارة نجم الشهر المراقب المميز

    إنضم إلينا في:
    ‏مارس 9, 2016
    المشاركات:
    1,595
    الإعجابات المتلقاة:
    1,163
    نقاط الجائزة:
    825
    برامج الحماية:
    ESET
    نظام التشغيل:
    Windows 7
    السلام عليكم اخي المشكلة بسيطة جدا
    تحتاج تحديث درايفر المودم modems الذي
    اعلى درايفر الواي فاي فممكن تضع خصائص
    الدرايفر هنا وسيتم وضع الدرايفر المناسب لك
    ...
    [​IMG]
    ...
     
  4. Miss Cavalli

    Miss Cavalli زيزوومي فعال

    إنضم إلينا في:
    ‏سبتمبر 8, 2010
    المشاركات:
    196
    الإعجابات المتلقاة:
    66
    نقاط الجائزة:
    250
    الإقامة:
    لبنآنية مقيمة في UAE
    برامج الحماية:
    Norton
    نظام التشغيل:
    Windows 7
    شكرا اخواني
    راح جرب وردلكم خبــر
     
    أعجب بهذه المشاركة غفاري عماد الدين
  5. Miss Cavalli

    Miss Cavalli زيزوومي فعال

    إنضم إلينا في:
    ‏سبتمبر 8, 2010
    المشاركات:
    196
    الإعجابات المتلقاة:
    66
    نقاط الجائزة:
    250
    الإقامة:
    لبنآنية مقيمة في UAE
    برامج الحماية:
    Norton
    نظام التشغيل:
    Windows 7
    خيو عملت يوزر تاني ونفس المشكلة
     
  6. Miss Cavalli

    Miss Cavalli زيزوومي فعال

    إنضم إلينا في:
    ‏سبتمبر 8, 2010
    المشاركات:
    196
    الإعجابات المتلقاة:
    66
    نقاط الجائزة:
    250
    الإقامة:
    لبنآنية مقيمة في UAE
    برامج الحماية:
    Norton
    نظام التشغيل:
    Windows 7

    خيـو انا ماعندي الـ Broadcom .. صورت لك شو عندي بالـ Network adapters ..
    اتوقع الدرايفر كلو ماعندي اياه ..

    [​IMG]
     
  7. الهمشري

    الهمشري مراقب قسم الهاردوير والصيانة طاقم الإدارة نجم الشهر المراقب المميز

    إنضم إلينا في:
    ‏مارس 24, 2014
    المشاركات:
    9,664
    الإعجابات المتلقاة:
    9,295
    نقاط الجائزة:
    1,345
    الإقامة:
    القاهرة
    برامج الحماية:
    Avira
    نظام التشغيل:
    Windows 10
    نقوم بتعطيل كل شيء ما عدا شببكة الواير ليس الخاصة بكي

    كليك يمين ونختار

    4.png

    هكذا مع الكل ما عدا شببكة الواير ليس الخاصة بكي اي نعطل الكل ما عد الشبكة الخاصة بكي

    5.png

    بعد ذلك

    نضغط علي كونكت لأظهارها من جديد

    6.png

    7.png

    8.png

    9.png
     
    أعجب بهذه المشاركة ebnlibya
  8. Miss Cavalli

    Miss Cavalli زيزوومي فعال

    إنضم إلينا في:
    ‏سبتمبر 8, 2010
    المشاركات:
    196
    الإعجابات المتلقاة:
    66
    نقاط الجائزة:
    250
    الإقامة:
    لبنآنية مقيمة في UAE
    برامج الحماية:
    Norton
    نظام التشغيل:
    Windows 7
    شكرا لك الهمشري ع المساعدة
    حقيقة انا شفت الطريقة بالنت قبل لا انزل مشكلتي
    وطبقتها بس ماتغير شي للأسف
    بتشكرك مرة تانيـة ..
     
  9. الهمشري

    الهمشري مراقب قسم الهاردوير والصيانة طاقم الإدارة نجم الشهر المراقب المميز

    إنضم إلينا في:
    ‏مارس 24, 2014
    المشاركات:
    9,664
    الإعجابات المتلقاة:
    9,295
    نقاط الجائزة:
    1,345
    الإقامة:
    القاهرة
    برامج الحماية:
    Avira
    نظام التشغيل:
    Windows 10
    طيب اكتبي في RUN

    ncpa.cpl

    وأعطيني صورة
     
    ebnlibya و Miss Cavalli معجبون بهذا.
  10. Miss Cavalli

    Miss Cavalli زيزوومي فعال

    إنضم إلينا في:
    ‏سبتمبر 8, 2010
    المشاركات:
    196
    الإعجابات المتلقاة:
    66
    نقاط الجائزة:
    250
    الإقامة:
    لبنآنية مقيمة في UAE
    برامج الحماية:
    Norton
    نظام التشغيل:
    Windows 7
    تفضل

    [​IMG]
     
    أعجب بهذه المشاركة الهمشري
  11. الهمشري

    الهمشري مراقب قسم الهاردوير والصيانة طاقم الإدارة نجم الشهر المراقب المميز

    إنضم إلينا في:
    ‏مارس 24, 2014
    المشاركات:
    9,664
    الإعجابات المتلقاة:
    9,295
    نقاط الجائزة:
    1,345
    الإقامة:
    القاهرة
    برامج الحماية:
    Avira
    نظام التشغيل:
    Windows 10
    هل المرقم برقم 1 هو الذي علية علامة اكس مع ان النت شغال عندك

    15.png
     
    ebnlibya و Miss Cavalli معجبون بهذا.
  12. ebnlibya

    ebnlibya مراقب قسم الهاردوير والصيانة طاقم الإدارة نجم الشهر المراقب المميز

    إنضم إلينا في:
    ‏نوفمبر 9, 2012
    المشاركات:
    1,341
    الإعجابات المتلقاة:
    1,155
    نقاط الجائزة:
    970
    الإقامة:
    LIBYA
    برامج الحماية:
    ESET
    نظام التشغيل:
    Windows 10
    أختي تأكدي أن علامة اتصال الوايرلس ليست مخفية ضمن أيقونات الحالة السريعة جنب الساعة بالنقر على السهم الصغير الأبيض الذي بجانب البطاريا:
    [​IMG]
     
    أعجب بهذه المشاركة Miss Cavalli
  13. Miss Cavalli

    Miss Cavalli زيزوومي فعال

    إنضم إلينا في:
    ‏سبتمبر 8, 2010
    المشاركات:
    196
    الإعجابات المتلقاة:
    66
    نقاط الجائزة:
    250
    الإقامة:
    لبنآنية مقيمة في UAE
    برامج الحماية:
    Norton
    نظام التشغيل:
    Windows 7
    صحيح كلامك .. هو اللي انا شغالة عليه لكن عليه علامة اكس
     
  14. Miss Cavalli

    Miss Cavalli زيزوومي فعال

    إنضم إلينا في:
    ‏سبتمبر 8, 2010
    المشاركات:
    196
    الإعجابات المتلقاة:
    66
    نقاط الجائزة:
    250
    الإقامة:
    لبنآنية مقيمة في UAE
    برامج الحماية:
    Norton
    نظام التشغيل:
    Windows 7
    اممم بحسب مافهمت كلامك .. لا مو مخفية .. وهيدي الصورة التوضيحية

    [​IMG]

    وهيدي صورة للأيقونات اللي عندي

    [​IMG]
     
  15. ebnlibya

    ebnlibya مراقب قسم الهاردوير والصيانة طاقم الإدارة نجم الشهر المراقب المميز

    إنضم إلينا في:
    ‏نوفمبر 9, 2012
    المشاركات:
    1,341
    الإعجابات المتلقاة:
    1,155
    نقاط الجائزة:
    970
    الإقامة:
    LIBYA
    برامج الحماية:
    ESET
    نظام التشغيل:
    Windows 10
    اللي عليه علامة X هذا رمز مدخل Network Cable وهو طبيعي غير متصل لأنك تستقبلين الإنترنت عن طريق كرت الوايرلس ورمز الوايرلس يختلف
    ابحثي من هذه النافذة التي أرفقتيها عن رمز على شكل خطوط متدرجة بجانبها كلمة Wireless حتى نبحث لك عن حل إن شاء الله:

    [​IMG]
     
    أعجب بهذه المشاركة Miss Cavalli
  16. Miss Cavalli

    Miss Cavalli زيزوومي فعال

    إنضم إلينا في:
    ‏سبتمبر 8, 2010
    المشاركات:
    196
    الإعجابات المتلقاة:
    66
    نقاط الجائزة:
    250
    الإقامة:
    لبنآنية مقيمة في UAE
    برامج الحماية:
    Norton
    نظام التشغيل:
    Windows 7

    صحيح كلامك ..
    نحن من عشر ايام فصل النت عندنا لمشكلة كانت من الاتصالات
    فصل حوالي يومين ..
    بعد مارجع النت .. ماكان يشبك معي ع الجهاز .. حاولت فيه مارضي ..
    اضطريت اشبك الكيبل كرمال نزل التعريف لأني اكتشفت انو انحذف كيف ماعرفت ..
    وبس نزلت التعريف ورجع النت .. تغيرت الايقونة وصار عليها اكس ..

    انا دورت من نفس النافذة اللي قلت عليها بس مالقيت علامة الوايرلس اللي ع شكل خطوط ..
     
  17. ebnlibya

    ebnlibya مراقب قسم الهاردوير والصيانة طاقم الإدارة نجم الشهر المراقب المميز

    إنضم إلينا في:
    ‏نوفمبر 9, 2012
    المشاركات:
    1,341
    الإعجابات المتلقاة:
    1,155
    نقاط الجائزة:
    970
    الإقامة:
    LIBYA
    برامج الحماية:
    ESET
    نظام التشغيل:
    Windows 10
    طيب جربي الدخول إلى لوحة التحكم

    Control Panel > System and Security > Administrative Tools
    ثم فتح : Services والبحث عن خدمة Plug and Play والنقر عليها مرتين - تأكدى أن الخدمة مفعلة تلقائياً Automatic أو قومي بتغييرها إلى Automatic في حال لم تكن كذلك مع الحفظ وإعادة تشغيل الجهاز
    وأخبرينا بالنتيجة
     
    أعجب بهذه المشاركة Miss Cavalli
  18. Miss Cavalli

    Miss Cavalli زيزوومي فعال

    إنضم إلينا في:
    ‏سبتمبر 8, 2010
    المشاركات:
    196
    الإعجابات المتلقاة:
    66
    نقاط الجائزة:
    250
    الإقامة:
    لبنآنية مقيمة في UAE
    برامج الحماية:
    Norton
    نظام التشغيل:
    Windows 7
    شيكت عليها .. هي اوريدي automatic ..
     
  19. ebnlibya

    ebnlibya مراقب قسم الهاردوير والصيانة طاقم الإدارة نجم الشهر المراقب المميز

    إنضم إلينا في:
    ‏نوفمبر 9, 2012
    المشاركات:
    1,341
    الإعجابات المتلقاة:
    1,155
    نقاط الجائزة:
    970
    الإقامة:
    LIBYA
    برامج الحماية:
    ESET
    نظام التشغيل:
    Windows 10
    عندك حلين آخرين:
    * تجربة استعادة النظام لتاريخ ووقت ماقبل حدوث المشكلة.
    * حذف التعريف نهائياً وتنظيف مخلفاته ثم إعادة تثبيته من جديد.

    إن كانت الخطوة الأولى متاحة عندك فجربي ذلك أختي الفاضلة قد تحل المشكلة.

    بالتوفيق
     
  20. Miss Cavalli

    Miss Cavalli زيزوومي فعال

    إنضم إلينا في:
    ‏سبتمبر 8, 2010
    المشاركات:
    196
    الإعجابات المتلقاة:
    66
    نقاط الجائزة:
    250
    الإقامة:
    لبنآنية مقيمة في UAE
    برامج الحماية:
    Norton
    نظام التشغيل:
    Windows 7

    من بعد اذنك ممكن تعطيني التعريف كرمال ارجع نزله ..
    وكمان ممكن تخبرني كيف احذف التعريف نهائيا وتنظيف مخلفاته
     
حالة الموضوع:
مغلق

مشاركة هذه الصفحة

جاري تحميل الصفحة...