تم حل المشكلة الموقع ليه مش بيفتح !؟

الموضوع في 'مشاكل الأعضاء التي تم الانتهاء منها' بواسطة Elashrm, بتاريخ ‏نوفمبر 30, 2017.

حالة الموضوع:
مغلق
  1. Elashrm

    Elashrm زيزوومي نشيط

    إنضم إلينا في:
    ‏يناير 10, 2017
    المشاركات:
    145
    الإعجابات المتلقاة:
    104
    نقاط الجائزة:
    200
    الجنس:
    ذكر
    الإقامة:
    Egypt Alismailia
    برامج الحماية:
    Microsoft Security Essentials
    نظام التشغيل:
    Windows 10
  2. ABU_Somaia

    ABU_Somaia كبير المراقبين ومسئول فريق الدعم لبرامج الحماية طـــاقم الإدارة فريق الدعم لقسم الحماية نجم الشهر نجم المنتدى فريق الدعم لتطبيقات الجوالات

    إنضم إلينا في:
    ‏ابريل 15, 2015
    المشاركات:
    7,865
    الإعجابات المتلقاة:
    13,147
    نقاط الجائزة:
    2,770
    الجنس:
    ذكر
    الإقامة:
    مصر
    برامج الحماية:
    ESET
    نظام التشغيل:
    Windows8.1
    أفضل إجابة
    تم النقل للقسم الانسب

    :rose:

    جرب اخى تنظيف الجهاز ببرنامج ccleaner ثم جرب التصفح مرة اخرى.
     
    White Man و Elashrm معجبون بهذا.
  3. ABU_Somaia

    ABU_Somaia كبير المراقبين ومسئول فريق الدعم لبرامج الحماية طـــاقم الإدارة فريق الدعم لقسم الحماية نجم الشهر نجم المنتدى فريق الدعم لتطبيقات الجوالات

    إنضم إلينا في:
    ‏ابريل 15, 2015
    المشاركات:
    7,865
    الإعجابات المتلقاة:
    13,147
    نقاط الجائزة:
    2,770
    الجنس:
    ذكر
    الإقامة:
    مصر
    برامج الحماية:
    ESET
    نظام التشغيل:
    Windows8.1
    يغلق للافاده

    upload_2017-12-1_8-41-5.png
     
حالة الموضوع:
مغلق

مشاركة هذه الصفحة

جاري تحميل الصفحة...