مغلق لعدم المتابعة مشكلة عصيبة عند الطباعة بين جهازين في الشبكة !!!

الموضوع في 'منتدى الشبكات العام' بواسطة السوبر بدر, بتاريخ ‏فبراير 1, 2009.

حالة الموضوع:
مغلق
  1. السوبر بدر

    السوبر بدر زيزوومي جديد

    إنضم إلينا في:
    ‏يناير 19, 2009
    المشاركات:
    66
    الإعجابات المتلقاة:
    0
    نقاط الجائزة:
    80
    الإقامة:
    HODIEDAH - YEMEN
    برامج الحماية:
    Kaspersky
    نظام التشغيل:
    Windows XP


    السلام عليكم

    عندي مشكلة في الطباعة من جهاز الى جهاز في الشبكة وهي كالتالي
    الطباعة تكون شغالة عال العال وفجأة بعد حوالي اكثر من 10 طبعات تقريباً تظهر رسالة بعدم وجود طابعة وعدم وجود الجهاز المذكور
    وعند اعادة تشغيل الجهاز المتصل بالطابعة تحل المشكلة وترجع من جديد بعد عدة طبعات

    ماهو الحل بارك الله فيكم

    في اعتقادي ان المسبب للمشكلة هو فيروس

    نظرا اني قد قمت بإنزال كاسبر سيكيورتي 2009 نسخة اصلية في الاجهزة

    انا في انتظار المساعدة بارك الله فيكم
     
  2. السوبر بدر

    السوبر بدر زيزوومي جديد

    إنضم إلينا في:
    ‏يناير 19, 2009
    المشاركات:
    66
    الإعجابات المتلقاة:
    0
    نقاط الجائزة:
    80
    الإقامة:
    HODIEDAH - YEMEN
    برامج الحماية:
    Kaspersky
    نظام التشغيل:
    Windows XP
  3. معرعر

    معرعر زيزوومي جديد

    إنضم إلينا في:
    ‏يوليو 26, 2008
    المشاركات:
    7
    الإعجابات المتلقاة:
    0
    نقاط الجائزة:
    0
    الإقامة:
    تونس
    برامج الحماية:
    اخرى
    نظام التشغيل:
    Windows 7
    السّلام عليكم

    إن أمكن أن ترفع لنا رسالة الخطأ
    عموما أعتقد أنّ المشكل في إتّصال الجهاز الثّاني بالشّبكة

     
حالة الموضوع:
مغلق

مشاركة هذه الصفحة

جاري تحميل الصفحة...